Неисправности при запуске двигателя ховера

Содержание
  1. Great Wall Hover Клуб
  2. Проблемы при запуске двигателя
  3. #1 aleks-76 Отправлено 26 сентября 2011 — 17:32
  4. #2 Dachnik Отправлено 26 сентября 2011 — 18:06
  5. #3 AHTOXA Отправлено 26 сентября 2011 — 20:14
  6. #4 hover h5 Отправлено 26 сентября 2011 — 20:19
  7. #5 М.А.А. Отправлено 26 сентября 2011 — 20:21
  8. #6 Vik Отправлено 26 сентября 2011 — 20:32
  9. #7 aleks-76 Отправлено 27 сентября 2011 — 10:37
  10. #8 Ivan12 Отправлено 27 сентября 2011 — 15:46
  11. #9 aleks-76 Отправлено 28 сентября 2011 — 11:07
  12. #10 h7TT Отправлено 28 сентября 2011 — 11:24
  13. #11 SergeiG Отправлено 28 сентября 2011 — 15:28
  14. #12 aleks-76 Отправлено 28 сентября 2011 — 16:08
  15. #13 evgesha53 Отправлено 03 октября 2011 — 12:32
  16. #14 aleks-76 Отправлено 03 октября 2011 — 14:44
  17. #15 evgesha53 Отправлено 04 октября 2011 — 21:07
  18. #16 SergeiG Отправлено 06 октября 2011 — 14:38
  19. #17 Игорь520 Отправлено 06 октября 2011 — 17:07
  20. #18 Мегавольт Отправлено 06 октября 2011 — 21:38
  21. #19 Dachnik Отправлено 06 октября 2011 — 23:39
  22. #20 Мегавольт Отправлено 07 октября 2011 — 09:13
  23. Great Wall Hover Клуб
  24. Проблемы при запуске двигателя
  25. #1 aleks-76 Отправлено 26 сентября 2011 — 17:32
  26. #2 Dachnik Отправлено 26 сентября 2011 — 18:06
  27. #3 AHTOXA Отправлено 26 сентября 2011 — 20:14
  28. #4 hover h5 Отправлено 26 сентября 2011 — 20:19
  29. #5 М.А.А. Отправлено 26 сентября 2011 — 20:21
  30. #6 Vik Отправлено 26 сентября 2011 — 20:32
  31. #7 aleks-76 Отправлено 27 сентября 2011 — 10:37
  32. #8 Ivan12 Отправлено 27 сентября 2011 — 15:46
  33. #9 aleks-76 Отправлено 28 сентября 2011 — 11:07
  34. #10 h7TT Отправлено 28 сентября 2011 — 11:24
  35. #11 SergeiG Отправлено 28 сентября 2011 — 15:28
  36. #12 aleks-76 Отправлено 28 сентября 2011 — 16:08
  37. #13 evgesha53 Отправлено 03 октября 2011 — 12:32
  38. #14 aleks-76 Отправлено 03 октября 2011 — 14:44
  39. #15 evgesha53 Отправлено 04 октября 2011 — 21:07
  40. #16 SergeiG Отправлено 06 октября 2011 — 14:38
  41. #17 Игорь520 Отправлено 06 октября 2011 — 17:07
  42. #18 Мегавольт Отправлено 06 октября 2011 — 21:38
  43. #19 Dachnik Отправлено 06 октября 2011 — 23:39
  44. #20 Мегавольт Отправлено 07 октября 2011 — 09:13
  45. Great Wall Hover Клуб
  46. Проблемы при запуске двигателя
  47. #1 aleks-76 Отправлено 26 сентября 2011 — 17:32
  48. #2 Dachnik Отправлено 26 сентября 2011 — 18:06
  49. #3 AHTOXA Отправлено 26 сентября 2011 — 20:14
  50. #4 hover h5 Отправлено 26 сентября 2011 — 20:19
  51. #5 М.А.А. Отправлено 26 сентября 2011 — 20:21
  52. #6 Vik Отправлено 26 сентября 2011 — 20:32
  53. #7 aleks-76 Отправлено 27 сентября 2011 — 10:37
  54. #8 Ivan12 Отправлено 27 сентября 2011 — 15:46
  55. #9 aleks-76 Отправлено 28 сентября 2011 — 11:07
  56. #10 h7TT Отправлено 28 сентября 2011 — 11:24
  57. #11 SergeiG Отправлено 28 сентября 2011 — 15:28
  58. #12 aleks-76 Отправлено 28 сентября 2011 — 16:08
  59. #13 evgesha53 Отправлено 03 октября 2011 — 12:32
  60. #14 aleks-76 Отправлено 03 октября 2011 — 14:44
  61. #15 evgesha53 Отправлено 04 октября 2011 — 21:07
  62. #16 SergeiG Отправлено 06 октября 2011 — 14:38
  63. #17 Игорь520 Отправлено 06 октября 2011 — 17:07
  64. #18 Мегавольт Отправлено 06 октября 2011 — 21:38
  65. #19 Dachnik Отправлено 06 октября 2011 — 23:39
  66. #20 Мегавольт Отправлено 07 октября 2011 — 09:13
Читайте также:  Как узнать тип двигателя skoda

Great Wall Hover Клуб

Проблемы при запуске двигателя

  • Авторизуйтесь для ответа в теме

#1 aleks-76 Отправлено 26 сентября 2011 — 17:32

#2 Dachnik Отправлено 26 сентября 2011 — 18:06

#3 AHTOXA Отправлено 26 сентября 2011 — 20:14

#4 hover h5 Отправлено 26 сентября 2011 — 20:19

#5 М.А.А. Отправлено 26 сентября 2011 — 20:21

было с нови тысяч до 7-8. компрессия высокая и как бы в мертвой точке типа клина. второй раз запускался все в норме. прошло все как то само.

Ощущения, что с зажиганием что-то не в порядке, похоже на обратный возврат движка.

#6 Vik Отправлено 26 сентября 2011 — 20:32

#7 aleks-76 Отправлено 27 сентября 2011 — 10:37

#8 Ivan12 Отправлено 27 сентября 2011 — 15:46

#9 aleks-76 Отправлено 28 сентября 2011 — 11:07

была такая проблемка, и дополнительную массу ставил и контакты чистил, все это ерунда! Вся проблема в стартере. Он с планетарным редуктором,который разбирал ,смазывал, но хватает не надолго. Взял новый стартер и проблема пропала. P/S Стартер подходит от Hundai Accent,Sonata.Так что на всякие УОЗ забей и меняй стартер.

#10 h7TT Отправлено 28 сентября 2011 — 11:24

#11 SergeiG Отправлено 28 сентября 2011 — 15:28

#12 aleks-76 Отправлено 28 сентября 2011 — 16:08

#13 evgesha53 Отправлено 03 октября 2011 — 12:32

#14 aleks-76 Отправлено 03 октября 2011 — 14:44

#15 evgesha53 Отправлено 04 октября 2011 — 21:07

а у меня прошивка давно чипанута а проблема никуда не делась.

#16 SergeiG Отправлено 06 октября 2011 — 14:38

#17 Игорь520 Отправлено 06 октября 2011 — 17:07

#18 Мегавольт Отправлено 06 октября 2011 — 21:38

По поводу проблемы стартера.

1. Кто хочет перепрошиться из-за этой проблемы, сразу скажу, прошивка этой проблемы не решает!
2. Для тех, кто думает что проблема в контроллере или прошивке, тот очень глубоко ошибается!

Теперь по поводу УОЗ

Думаю, что объяснять не надо, что двигатель в обратку может бить только из-за раннего УОЗ.
Так вот, если сравнивать серийку Новера Н-2 с Новером Н-3, то на Ховере Н-3 УОЗ выставлен на несколько градусов позже, чем на Ховере Н-2. На Ховере Н-5 УОЗ позже на 1-2 гр, чем у Н-2.

В общем в двух словах, на Н-2, при старте, более раннее зажигание и такой проблемы нет!

ИМХО, проблема или в самом стартере, как вариант партия бракованных стартеров, или в массах. На мой взгляд проблему надо искать в механической части, т.е. в самом стартере. В общем самому интересно разобраться в данной ситуации.

была такая проблемка, и дополнительную массу ставил и контакты чистил, все это ерунда! Вся проблема в стартере. Он с планетарным редуктором,который разбирал ,смазывал, но хватает не надолго. Взял новый стартер и проблема пропала. P/S Стартер подходит от Hundai Accent,Sonata.Так что на всякие УОЗ забей и меняй стартер.

ИМХО: Я тоже к этой версии склоняюсь! Утверждать не буду, пока сам не убежусь, но что-то мне подсказывает, что это правильный пост.

Сообщение отредактировал Мегавольт: 06 октября 2011 — 21:39

#19 Dachnik Отправлено 06 октября 2011 — 23:39

#20 Мегавольт Отправлено 07 октября 2011 — 09:13

Мне сегодня Александр int2146655 показывал на стенде как наши родные свечи под давлением работают. может отсуда ноги растут?

Источник

Great Wall Hover Клуб

Проблемы при запуске двигателя

  • Авторизуйтесь для ответа в теме
Читайте также:  Почему шумно работает двигатель ваз 2115

#1 aleks-76 Отправлено 26 сентября 2011 — 17:32

#2 Dachnik Отправлено 26 сентября 2011 — 18:06

#3 AHTOXA Отправлено 26 сентября 2011 — 20:14

#4 hover h5 Отправлено 26 сентября 2011 — 20:19

#5 М.А.А. Отправлено 26 сентября 2011 — 20:21

было с нови тысяч до 7-8. компрессия высокая и как бы в мертвой точке типа клина. второй раз запускался все в норме. прошло все как то само.

Ощущения, что с зажиганием что-то не в порядке, похоже на обратный возврат движка.

#6 Vik Отправлено 26 сентября 2011 — 20:32

#7 aleks-76 Отправлено 27 сентября 2011 — 10:37

#8 Ivan12 Отправлено 27 сентября 2011 — 15:46

#9 aleks-76 Отправлено 28 сентября 2011 — 11:07

была такая проблемка, и дополнительную массу ставил и контакты чистил, все это ерунда! Вся проблема в стартере. Он с планетарным редуктором,который разбирал ,смазывал, но хватает не надолго. Взял новый стартер и проблема пропала. P/S Стартер подходит от Hundai Accent,Sonata.Так что на всякие УОЗ забей и меняй стартер.

#10 h7TT Отправлено 28 сентября 2011 — 11:24

#11 SergeiG Отправлено 28 сентября 2011 — 15:28

#12 aleks-76 Отправлено 28 сентября 2011 — 16:08

#13 evgesha53 Отправлено 03 октября 2011 — 12:32

#14 aleks-76 Отправлено 03 октября 2011 — 14:44

#15 evgesha53 Отправлено 04 октября 2011 — 21:07

а у меня прошивка давно чипанута а проблема никуда не делась.

#16 SergeiG Отправлено 06 октября 2011 — 14:38

#17 Игорь520 Отправлено 06 октября 2011 — 17:07

#18 Мегавольт Отправлено 06 октября 2011 — 21:38

По поводу проблемы стартера.

1. Кто хочет перепрошиться из-за этой проблемы, сразу скажу, прошивка этой проблемы не решает!
2. Для тех, кто думает что проблема в контроллере или прошивке, тот очень глубоко ошибается!

Теперь по поводу УОЗ

Думаю, что объяснять не надо, что двигатель в обратку может бить только из-за раннего УОЗ.
Так вот, если сравнивать серийку Новера Н-2 с Новером Н-3, то на Ховере Н-3 УОЗ выставлен на несколько градусов позже, чем на Ховере Н-2. На Ховере Н-5 УОЗ позже на 1-2 гр, чем у Н-2.

В общем в двух словах, на Н-2, при старте, более раннее зажигание и такой проблемы нет!

ИМХО, проблема или в самом стартере, как вариант партия бракованных стартеров, или в массах. На мой взгляд проблему надо искать в механической части, т.е. в самом стартере. В общем самому интересно разобраться в данной ситуации.

была такая проблемка, и дополнительную массу ставил и контакты чистил, все это ерунда! Вся проблема в стартере. Он с планетарным редуктором,который разбирал ,смазывал, но хватает не надолго. Взял новый стартер и проблема пропала. P/S Стартер подходит от Hundai Accent,Sonata.Так что на всякие УОЗ забей и меняй стартер.

ИМХО: Я тоже к этой версии склоняюсь! Утверждать не буду, пока сам не убежусь, но что-то мне подсказывает, что это правильный пост.

Сообщение отредактировал Мегавольт: 06 октября 2011 — 21:39

#19 Dachnik Отправлено 06 октября 2011 — 23:39

#20 Мегавольт Отправлено 07 октября 2011 — 09:13

Мне сегодня Александр int2146655 показывал на стенде как наши родные свечи под давлением работают. может отсуда ноги растут?

Источник

Great Wall Hover Клуб

Проблемы при запуске двигателя

  • Авторизуйтесь для ответа в теме
Читайте также:  В каком автомобильном двигателе система питания

#1 aleks-76 Отправлено 26 сентября 2011 — 17:32

#2 Dachnik Отправлено 26 сентября 2011 — 18:06

#3 AHTOXA Отправлено 26 сентября 2011 — 20:14

#4 hover h5 Отправлено 26 сентября 2011 — 20:19

#5 М.А.А. Отправлено 26 сентября 2011 — 20:21

было с нови тысяч до 7-8. компрессия высокая и как бы в мертвой точке типа клина. второй раз запускался все в норме. прошло все как то само.

Ощущения, что с зажиганием что-то не в порядке, похоже на обратный возврат движка.

#6 Vik Отправлено 26 сентября 2011 — 20:32

#7 aleks-76 Отправлено 27 сентября 2011 — 10:37

#8 Ivan12 Отправлено 27 сентября 2011 — 15:46

#9 aleks-76 Отправлено 28 сентября 2011 — 11:07

была такая проблемка, и дополнительную массу ставил и контакты чистил, все это ерунда! Вся проблема в стартере. Он с планетарным редуктором,который разбирал ,смазывал, но хватает не надолго. Взял новый стартер и проблема пропала. P/S Стартер подходит от Hundai Accent,Sonata.Так что на всякие УОЗ забей и меняй стартер.

#10 h7TT Отправлено 28 сентября 2011 — 11:24

#11 SergeiG Отправлено 28 сентября 2011 — 15:28

#12 aleks-76 Отправлено 28 сентября 2011 — 16:08

#13 evgesha53 Отправлено 03 октября 2011 — 12:32

#14 aleks-76 Отправлено 03 октября 2011 — 14:44

#15 evgesha53 Отправлено 04 октября 2011 — 21:07

а у меня прошивка давно чипанута а проблема никуда не делась.

#16 SergeiG Отправлено 06 октября 2011 — 14:38

#17 Игорь520 Отправлено 06 октября 2011 — 17:07

#18 Мегавольт Отправлено 06 октября 2011 — 21:38

По поводу проблемы стартера.

1. Кто хочет перепрошиться из-за этой проблемы, сразу скажу, прошивка этой проблемы не решает!
2. Для тех, кто думает что проблема в контроллере или прошивке, тот очень глубоко ошибается!

Теперь по поводу УОЗ

Думаю, что объяснять не надо, что двигатель в обратку может бить только из-за раннего УОЗ.
Так вот, если сравнивать серийку Новера Н-2 с Новером Н-3, то на Ховере Н-3 УОЗ выставлен на несколько градусов позже, чем на Ховере Н-2. На Ховере Н-5 УОЗ позже на 1-2 гр, чем у Н-2.

В общем в двух словах, на Н-2, при старте, более раннее зажигание и такой проблемы нет!

ИМХО, проблема или в самом стартере, как вариант партия бракованных стартеров, или в массах. На мой взгляд проблему надо искать в механической части, т.е. в самом стартере. В общем самому интересно разобраться в данной ситуации.

была такая проблемка, и дополнительную массу ставил и контакты чистил, все это ерунда! Вся проблема в стартере. Он с планетарным редуктором,который разбирал ,смазывал, но хватает не надолго. Взял новый стартер и проблема пропала. P/S Стартер подходит от Hundai Accent,Sonata.Так что на всякие УОЗ забей и меняй стартер.

ИМХО: Я тоже к этой версии склоняюсь! Утверждать не буду, пока сам не убежусь, но что-то мне подсказывает, что это правильный пост.

Сообщение отредактировал Мегавольт: 06 октября 2011 — 21:39

#19 Dachnik Отправлено 06 октября 2011 — 23:39

#20 Мегавольт Отправлено 07 октября 2011 — 09:13

Мне сегодня Александр int2146655 показывал на стенде как наши родные свечи под давлением работают. может отсуда ноги растут?

Источник