Двигатель 406 крутит легко почему

Двигатель 406 инжектор не заводиться, а стартер крутит так как будто там свечей вообще нет

12 октября 2011, 13:48 #1

Проблема в чем. Перепрыгнула цепь. Поставил на место все выставил по меткам. собрал начал заводить, при включении зажигания чихнула. пробую заводить стартер крутит так что кажется что нет свечей. Выкрутил свечи они мокрые все кроме первой. Что это может быть.

12 октября 2011, 14:07 #2

alada2008yandexru, 12 октября 2011, 13:48

пробую заводить стартер крутит так что кажется что нет свечей. Что это может быть.

В каком смысле нет свечей? вспышек не дает или как будто компрессии нет?

12 октября 2011, 14:09 #3

как будто компрессии нет

12 октября 2011, 14:11 #4 + 1

Меряй компрессию, может клапана загнуты

12 октября 2011, 14:17 #5

Там же поршня с проточками, как их могло загнуть.

12 октября 2011, 14:18 #6

Серега_карел, 12 октября 2011, 14:11

Меряй компрессию, может клапана загнуты

Скорее всего так 🙁

12 октября 2011, 14:20 #7

alada2008yandexru, 12 октября 2011, 14:17

Там же поршня с проточками, как их могло загнуть.

В определеных положениях распредвала по отношению к поршню может загнуть у тебя как раз цепь перескачила , щас на всех современных моторах есть проточка под клапана но из этого не следует что клапана при обрыве ипр не загинает .

12 октября 2011, 14:23 #8

Есть варианты и без загиба. Может повезло?

12 октября 2011, 14:25 #9

Эт как её померить. еще раз проверить цепь по меткам. потом уже мерить.

12 октября 2011, 14:33 #10

а там звездочки различаютьсячто ли.

12 октября 2011, 14:33 #11

alada2008yandexru, 12 октября 2011, 14:25

Эт как её померить. еще раз проверить цепь по меткам. потом уже мерить.

Я не знаю, гнет ли клапана в 406, у меня его не было. Но по описанию похоже. В ссылке еще вариант описывался о неверной установке звездочек, в результате чего пропала компрессия. Метки-то естественно проверить надо. А так есть специальный прибор — компрессометр. Компрессия измеряется через свечное отверстие. Удачи

12 октября 2011, 14:37 #12

12 октября 2011, 14:37 #13

12 октября 2011, 14:41 #14

alada2008yandexru, 12 октября 2011, 14:37

Еще раз удачи и отпишись потом

12 октября 2011, 14:53 #15

12 октября 2011, 17:52 #16

пока ничего не понятно. завтра буду компрессию мерить.

12 октября 2011, 21:45 #17 + 1

alada2008yandexru, 12 октября 2011, 17:52

пока ничего не понятно. завтра буду компрессию мерить.

нет там компрессии. когда при запуске машина чихнула, цепь перескочила снова. выставляй метки заново, и перед тем как заводить, НЕ ВКРУЧИВАЯ свечи погоняй движок стартером. до тех пор, пока не погаснет лампа аварийного давления масла. после этого заворачивай свечи и заводи.406-й клапаны не гнет, и кстати, как сумел гидронатяжитель «зарядить», там не все просто, уметь надо, или новый покупал? и «разрядил» ли после установки?

12 октября 2011, 22:02 #18

4B0, 12 октября 2011, 21:45

и кстати, как сумел гидронатяжитель «зарядить», там не все просто, уметь надо, или новый покупал? и «разрядил» ли после установки?

Читайте также:  Чем плох двигатель 4g63

Да, на форуме, ссылку на который скидывал, возникал такой же вопрос

Источник

Communities › ГАЗ Волга › Blog › Тяжёлый пуск с утра на холодную (ЗМЗ-406.2)

Крутит нормально, а вот схватывает очень плохо. Не в свечах ли дело? Или причина не в них?

Comments 62

И так запуская скоро со стартером попрощаешься)))

Не, щас быстро заводится (с продувки).

Во первых-не факт что мотор будет хорошо работать, если даже валы по транспортиру стоят!я работаю на сто, и уже как минимум на 2х моторах столкнулся с этим!
Во вторых-недавно человеку менял кольца, шлифовал гбц и переберал ее… Машина без окрытия дросселя на холодную перестала запускаться-все датчики исправны… Перекидывал цепь, так сказать на ощупь(чтоб клапана визуально были закрыты), промыл форсунки-и вот оно чудо)

Так могут просто фазы быть смещены?

Легко!поэкспереминтируй с валами.

Было такое. При запуске педаль в пол и потихоньку отпускай. Схватит-подгазовывай. А причина- неисправность датчика температуры воздуха во впускном коллекторе(стоит снизу коллектора). Меняй на такого же цвета.

не помню где читал но проблему решали регулировкой зазора датчика положения коленвала

Тоже такае же хрень уже третий год, поменял все что можно было все датчики, ГБЦ перебрал, замерил компрессию все ок, но запускаться все равно не хочет без педали газа. Поменял десять диагностов и у них показывает все внорме, уже и не знаю что делать еще.
Если всеже будет у кого решение прошу отписать, если будет не сложно. Заранее спасибо!

все температурные датчики менял и давно ли регулировал валы?

Датчики все меняны месяца три назад и до этого тоже три месяца назад, а про какие валы речь идет если про распедвалы то месяц назад была перебрана гбц и ни каких изменений нет

форсунки чистил? давление топливное мерил?

Форсунки чистил потом менял на новые, точно также с насосом и всеми остальными датчиками, менял с рабочей машины комп и проводку, у диагностов по парамтрам все в норме и в чем дело ни кто не знает

и компрессия в норме?

В з-х по 13.5 а в 4-ом 13

причин ещё уйма, взглянуть бы, разобрались бы, а так даже не знаю)

Уже привык к такому, чуть придавил педаль, крутанул стартером — секунд 5 поработал педалью, все) дальше двигатель сам набирает прогревочные обороты. Тоже заморачивался, а сейчас забил.

Так же делаю всегда, напрягает только автозапуском не воспользоваться.

Единственный минус этого )

Вообще две причины, нужно узнать какая.
1. — мало топлива. Попробовать три- четыре раза накачать насосом давление в рампе, потом заводить, если завелась, искать причину, может просто пора менять фильтра.
2.- много топлива. Переливает прошивка, течет форсунка или форсунки, большое давление в рампе, датчики ДТОЖ и ДТВ показывают температуру не соответствующую действительности.
Пробовать заводить с продувкой: — покрутить стартером без нажима на педаль газа, если не завелась, выключить зажигание, педаль газа в пол, ключ на стартер и пока крутит, плавно отпускать педаль. (Режим продувки заложен в прошивке, точно не помню от скольки процентов, в родных параметрах, у меня от 60℅. При переходе ЭБУ в режим продувки отрубаются форсунки).
Ну и естественно свечи-провода-катушки должны быть в норме.

Читайте также:  Пробег двигателя 150 000 какое масло

датчик температуры воздуха накрылся скорее всего. у меня такое было.

Такая же ситуация.
Но я долго не кручу, пару оборотов и педаль жму. Заливает свечи, аж выхлоп черный первые пару секунд.
Хз что это. Кто говорит, что датчик температуры на впускном коллекторе, кто за провода и свечи, кто говорит, что Микас 7.1 сильно богатит смесь.
Проблему не решил, так и завожусь по утрам. До -5 сама заводится, после с педалью.
Все автозапуск хочу поставить, но с такой заводкой без педали не заведешь.
Короче не ты один так живешь! =)

Я комп прошивал, уменьшал подачу на пуске, но заводилась она всегда только с двоеним строением и вонью бензина. И ве это было от 0 и ниже.

Попробуйте тоже самое но со свежезаряженным аккумулятором, чтобы инерция была получше. Ну а дальше лучше к диагностам. Можно конечно свечи для начала глянуть, а то может они все в мазуте. Датчики перекидывать (но нужны заранее исправные). Если БК у Вас нет, то думаю ничего не посмотришь толкового.
По поводу заводить. Я обычно включал дальний на 5-10 секунд (дабы аккумулятор «проснулся»), небольшая пауза, выжимал сцепление и пробовал заводить. крутить по 5-10 секунд максимум. Если не завелась, но попытки были схватить, то тут нужно просушить свечи (выжать педаль в пол, в этот момент вроде как не открываются форсунки и не идет искра) и пробовать еще раз. Долго крутить вредно для стартера и аккумулятора.
Опять же если это было с покупки, то точно к диагностам, если началось недавно (мороз не в счет), можно попробовать искать причину.

Для смазки трущихся узлов механизма существует масленый насос. Для предотвращения преждевременного износа механизма есть три явных способа, — первый предварительная пред пусковая смазка механизма, второй — жидкая смазка быстро поступающая к узлам трения, третий не приемлемый нам — не запускать механизм вовсе. Если давление масла, в процессе эксплуатации, падает до критического это другие вопросы. Моя волжаночка возила на севере начальство, а это значит что зимой на холостых молотила очень много в ожидании клиента (печка холоднючая была) и пробег по одометру подбирается к 250 т. км., однако давление держит в норме с маслом 5w40. Это не натация. Не бойся заливать по жиже маслеце, дальше то холднее будет.

Я лишь рассказал то, в чём твёрдо убедился на личном опыте. С 5W40 она сжирала литр на тыщу, а бывало даже больше. После замены на 10W40 расход снизился вдвое.

Дело не в лукойле, а в цифре. Это имел в виду.

Нельзя такие цифры при большом пробеге. Это снижение ресурса и повышенный расход масла.

Зиком не пользовался, а с лукойлом 10w40 и с дохленьким аккумулятором в -25 так же крутило. Зимой плавно перехожу на лукойл люкс 5w40, на много легче запускается и без подогрева. Ещё один момент — количество масла в картере влияет на быстрый пуск.

Я считаю, что «Лукойл» (тем более 5W40, особенно при пробеге за 200 тысяч) — это прямой путь к капиталке. Он ни хрена не смазывает. Купил машину с пробегом в 177 тысяч — прошлый хозяин лил как раз вышеупомянутую бодягу. В результате после быстрой езды по трассе и высоких оборотов на низких передачах вся задница была в масляных пятнах. Сменил масло — и пятен больше нет, и расход снизился.

Читайте также:  Генератор из однофазного асинхронного двигателя своими руками

мне показалось что вспышка была но не завелась — свечи залило и и привет.
А при нажатии полностью педали газа, датчик дроссельной заслонки сколько показывает процент открытия?
При полном открытии дросселя (100%) происходит сушка свечей — топливо не подается, только воздух.
Почему спрашиваю, у меня например при полном нажатии на педаль газа БК говорит что заслонка открыта на 99% но если под капотом ее ручками открывать до упора то 100%

ЗЫ. тросик регулировал. при достижении результата в 100 % при нажатой в салоне педали газа. заслонка оказывается открытой на 1% при отпущенной педали.

У меня нет бортовика

мне показалось что вспышка была но не завелась — свечи залило и и привет.
А при нажатии полностью педали газа, датчик дроссельной заслонки сколько показывает процент открытия?
При полном открытии дросселя (100%) происходит сушка свечей — топливо не подается, только воздух.
Почему спрашиваю, у меня например при полном нажатии на педаль газа БК говорит что заслонка открыта на 99% но если под капотом ее ручками открывать до упора то 100%

ЗЫ. тросик регулировал. при достижении результата в 100 % при нажатой в салоне педали газа. заслонка оказывается открытой на 1% при отпущенной педали.

если не изменяет память не при 100% процентах идет продувка. а при больше75%. Так как 100% подложив коврик можно педаль уже не выжать.

Педаль в пол, кручу, постепенно отпускаю педаль — так несколько секунд, и завелась даже без троения.

Ну скорее всего педалью Вы обогащаете смесь, значит изначально она у Вас бедная, лучше искать толковых диагностов. У меня на 406,2 с аккумулятором из дома заводилась без педали газа. Да может немного подтраивала в начале, но потом выходила на прогревочные обороты и всё гуд. Вот когда аккум подсевший, там тяжко.

А летом также хреново маслал? И маслеце какое?

Неа, летом абсолютно без проблем.
Залито «ZIC A+ 10W40», но с моей манерой езды аппетит на масло у неё хороший, так что по мере выгорания доливаю «ZIC A 10W40» («A+» у нас в Прибрежном попросту нету).

Сейчас только ролик посмотрел. Такое ощущение, что не хватает крутящего момента двигателю. Подзаряди аккумулятор в тепле, да с утречка тёплым и крутани, почувствуй разницу. От долгого кручения свечи заливает. Да и свечам ревизия не помешает.

свечи залило, да. но у меня стартер медленнее крутит (-20 по утрам) но заводится с 1 -2 секунды

стартер не задымился? )))

Всё норм) Редукторный, выносливый)

а ну тогда на нем и ездить можно, включай первую скорость (сцепление не нажимай) и крути стартером. машина все равно у тебя не заводится, а на стартере покататься можно.

Почему же «не заводится»?) Пускай и долго, но заводится!)

Источник

Adblock
detector