C16nz неустойчивая работа двигателя

Содержание
  1. Vectra Club Russia
  2. C16NZ (Троит, глохнет, не тянет)
  3. C16NZ (Троит, глохнет, не тянет)
  4. Re: C16NZ (Троит, глохнет, не тянет)
  5. Re: C16NZ (Троит, глохнет, не тянет)
  6. Re: C16NZ (Троит, глохнет, не тянет)
  7. Re: C16NZ (Троит, глохнет, не тянет)
  8. Re: C16NZ (Троит, глохнет, не тянет)
  9. Re: C16NZ (Троит, глохнет, не тянет)
  10. Re: C16NZ (Троит, глохнет, не тянет)
  11. Re: C16NZ (Троит, глохнет, не тянет)
  12. Re: C16NZ (Троит, глохнет, не тянет)
  13. Re: C16NZ (Троит, глохнет, не тянет)
  14. Re: C16NZ (Троит, глохнет, не тянет)
  15. Re: C16NZ (Троит, глохнет, не тянет)
  16. Re: C16NZ (Троит, глохнет, не тянет)
  17. Re: C16NZ (Троит, глохнет, не тянет)
  18. Vectra Club Russia
  19. Проблема с C16NZ
  20. Проблема с C16NZ
  21. Re: Проблема с C16NZ
  22. Re: Проблема с C16NZ
  23. Re: Проблема с C16NZ
  24. Re: Проблема с C16NZ
  25. Re: Проблема с C16NZ
  26. Re: Проблема с C16NZ
  27. Re: Проблема с C16NZ
  28. Re: Проблема с C16NZ
  29. Vectra Club Russia
  30. c16nz плохо работает на холостых
  31. c16nz плохо работает на холостых
  32. Re: c16nz плохо работает на холостых
  33. Re: c16nz плохо работает на холостых
  34. Re: c16nz плохо работает на холостых
  35. Re: c16nz плохо работает на холостых
  36. Re: c16nz плохо работает на холостых
  37. Re: c16nz плохо работает на холостых
  38. Re: c16nz плохо работает на холостых
  39. Re: c16nz плохо работает на холостых
  40. Re: c16nz плохо работает на холостых
  41. Re: c16nz плохо работает на холостых
  42. Re: c16nz плохо работает на холостых
  43. Глохнет или проваливаются Холостые обороты на С16nz
  44. #1 Sanchh
  45. Vectra Club Russia
  46. Зависают обороты c16nz
  47. Зависают обороты c16nz
  48. Re: Зависают обороты c16nz
  49. Re: Зависают обороты c16nz
  50. Re: Зависают обороты c16nz

Vectra Club Russia

C16NZ (Троит, глохнет, не тянет)

C16NZ (Троит, глохнет, не тянет)

Сообщение Nick40 » 20 апр 2017 00:07

Здравствуйте!
Давно зарегистрировался на Вашем форуме и он меня очень часто выручал. Много полезных тем, пролистав которые зачастую можно решить проблему не открывая новую тему. Но в этот раз ничего не удалось найти.

Столкнулся с такой проблемой — автомобиль Opel Vectra A (МоноВпрыск 1.6i, C16NZ)
Ехал домой, после затяжного поворота решил прибавить газу и понял, что автомобиль вообще не тянет. Мощность пропала!
Буквально через несколько секунд автомобиль и вовсе заглох. Какое-то время вообще отказывался заводиться. В итоге стал заводиться, но только с выжатым газом при запуске и двигатель при этом троил.
Свечи исправны, искра тоже есть, высоковольтные провода заменены, форсунка новая (ей всего год), в чём может быть проблема?
На приборной панели не горит никаких ошибок.
Делал диагностику — выдаёт две ошибки:
33 — ( датчик давления впускного коллектора имеет очень высокое напряжение сигнала )
35 — ( ошибка шагового мотора холостого хода )
Какие операции стоит проделать? Что может быть причиной? Куда вообще копать?
Может быть проблема в топливном фильтре? Или это исключено?

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение FDutch » 20 апр 2017 05:56

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение Nick40 » 21 апр 2017 15:24

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение FDutch » 21 апр 2017 16:07

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение Nick40 » 21 апр 2017 16:23

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение ABRAHAN » 21 апр 2017 18:00

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение Nick40 » 21 апр 2017 18:41

ABRAHAN
Ремень проверю! Как раз собираюсь снова идти к авто!
Коммутатор может себя вести подобным образом?
То есть искра есть, форса работает, насос топливо подаёт, но не заводится и даже не подаёт намёка на запуск. Просто никогда не сталкивался с неисправным коммутатором!

Читайте также:  Двигатель дизель ест масло причины

Отправлено спустя 3 часа 36 минут 52 секунды:
Ремень ГРМ выставлен правильно, всё по меткам, всё как и должно быть!

Какое должно быть давление от насоса?

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение FDutch » 22 апр 2017 08:23

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение ABRAHAN » 22 апр 2017 18:59

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение zebra1771 » 23 апр 2017 16:44

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение Nick40 » 24 апр 2017 21:23

[bbvideo=640,360]https://youtu.be/3_wUmIAEpqk[/bbvideo]
Вот собственно попытка запустить двигатель.

Давление которое создаёт насос до сих пор не удалось померить. После того как включалось зажигание, снимали приходящий к моновпрыску шланг, топливо под приличным давлением оттуда пёрло.
Завтра планируем замерить компрессию.

Был поменян коммутатор, как не заводилась, так и не заводится.
Искра есть по всем 4-ём цилиндрам.
При включении зажигания насос включается и подаёт топливо к форсунке.
При прокрутке стартером форсунка распыляет топливо.
Ремень ГРМ проверялся, всё выставлено по меткам, ничто никуда не перескочило.
Индуктивная катушка (находится под крышкой трамблёра) выдаёт 800 Ом
Менялся Map Sensor с рабочего авто — безрезультатно.

Интересует следующее — если ШМХХ работает неправильно или может вовсе неисправен (если такое возможно) двигатель будет заводиться?
Датчик температуры охлаждающей жидкости (который около впускного коллектора нужен для мозгов авто) влияет как-то на запуск?

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение Zim » 24 апр 2017 23:03

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение слесарюга » 25 апр 2017 04:46

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение Nick40 » 28 апр 2017 20:04

Как и планировал — померил компрессию в двигателе.
Результат очень расстроил.
( 11 — 5 — 2 — 0 )

Что-то мне подсказывает, что после того как движок затроил и я решил доехать до гаража — прогорели клапана. Другого объяснения я не вижу.
Как раз у гаража авто заглох и с того момента больше ни разу не заводился вообще.

Будем разбирать движок, смотреть весь объём работы и принимать решение — что делать дальше. Или голову под замену, или ремонтировать свою или вообще авто на запчасти.

Re: C16NZ (Троит, глохнет, не тянет)

Сообщение Nick40 » 24 июл 2017 23:24

В общем поднимаю тему!
Как писал ранее — замеры компрессии очень огорчили и не оставалось ничего другого, кроме как вскрывать пациента.
Вскрытие показало, что прогорела прокладка головы между 3 и 4 цилиндром. Судя по подозрительному оттенку, между вторым и третьим оставалось тоже недолго!

Самое печальное, что по второму, третьему и четвёртому цилиндру не было никаких нареканий.
В первом цилиндре обнаружились задиры. Откуда они, как давно они там. Неизвестно! Решили пройтись нулёвой наждачной бумагой по местам задиров и затем применить заранее приобретённую смазку. Смазка наносится на места задиров и затем нужно крутануть движок приличное количество раз, дабы кольца притёрли смазку должным образом. Все эти процедуры были проделаны, после чего приступили к сборке.

После сборки всё было прекрасно! Поездили около месяца, всё отлично! Померили компрессию, по всем цилиндрам 10 — 11.

Но вот ни с того ни с сего движок вновь начал работать странным образом. По компрессии ничего не поменялось. Но на холостых постоянно норовит заглохнуть. Если поджать немного педаль газа (тем самым повысив обороты) двигатель работает ровно — без нареканий! На холостых работает следующим образом:
[bbvideo=640,360]https://youtu.be/KOk5nISVwek[/bbvideo]

Кто что скажет по этому поводу? Куда копать, в чём может быть проблема? Зажигание пробовали регулировать в разные стороны на работающем двигателе. Ничего не менялось в лучшую сторону. В глушитель так вообще явно слышны пыханья (что-то вроде лёгких пострелов в глушитель)

Читайте также:  Уаз патриот от чего подходит двигатель

Источник

Vectra Club Russia

Проблема с C16NZ

Проблема с C16NZ

Сообщение Artemka351 » 14 сен 2011 21:13

Сообщение vectrovod » 14 сен 2011 22:11

Re: Проблема с C16NZ

Сообщение Artemka351 » 14 сен 2011 22:19

Сообщение vlandek » 16 сен 2011 20:57

Сообщение Petya 1476 » 18 сен 2011 22:38

Re: Проблема с C16NZ

Сообщение Sergi T » 27 мар 2012 21:44

Сообщение Барэль » 27 мар 2012 22:32

Re: Проблема с C16NZ

Сообщение BkackStar » 28 мар 2012 12:20

Сообщение Sergi T » 28 мар 2012 14:14

Re: Проблема с C16NZ

Сообщение BkackStar » 28 мар 2012 23:20

Сообщение Sergi T » 28 мар 2012 23:29

Re: Проблема с C16NZ

Сообщение BkackStar » 29 мар 2012 00:56

Сообщение Sergi T » 29 мар 2012 17:21

Re: Проблема с C16NZ

Сообщение Yura151 » 02 апр 2012 22:45

Сообщение vovancheg » 02 апр 2012 22:51

Сообщение Yura151 » 02 апр 2012 23:04

Сообщение vovancheg » 02 апр 2012 23:39

Сообщение vovancheg » 02 апр 2012 23:41

Сообщение Yura151 » 02 апр 2012 23:50

Сообщение Yura151 » 03 апр 2012 11:56

Сообщение Мышаня » 03 апр 2012 22:18

Re: Проблема с C16NZ

Сообщение Yura151 » 08 апр 2012 00:01

Re: Проблема с C16NZ

Сообщение Yura151 » 08 апр 2012 00:04

Источник

Vectra Club Russia

c16nz плохо работает на холостых

c16nz плохо работает на холостых

Сообщение Max51rus » 08 авг 2015 22:50

Re: c16nz плохо работает на холостых

Сообщение +Andrei+ » 09 авг 2015 01:31

Re: c16nz плохо работает на холостых

Сообщение Max51rus » 09 авг 2015 15:37

Re: c16nz плохо работает на холостых

Сообщение +Andrei+ » 09 авг 2015 19:50

Re: c16nz плохо работает на холостых

Сообщение community161 » 09 авг 2015 21:46

Re: c16nz плохо работает на холостых

Сообщение Max51rus » 09 авг 2015 21:46

лямбда влияет на прожерливость авто, если загорается чек то машина начинает жрать 25 литров на 170 км, замерял!! Я лямбду менял год назад и все было так же как я написал до этого

Отправлено спустя 9 минут :
если лямбду вообще отключить то до 100 очень тяжело будет разогнать а холостые теже

Отправлено спустя 2 минуты 24 секунды:
парни я серьёзно, либо движок такой либо я дурак, я её раскручивал по полной , спидометр ложил а холостые не равномерные

Re: c16nz плохо работает на холостых

Сообщение ABRAHAN » 10 авг 2015 09:31

Re: c16nz плохо работает на холостых

Сообщение Max51rus » 12 авг 2015 22:19

где находится ЕГР у меня?

Отправлено спустя 34 секунды:
в смысле в движке ))

Отправлено спустя 25 минут 8 секунд:
да и как его заглушить

Re: c16nz плохо работает на холостых

Сообщение +Andrei+ » 13 авг 2015 01:39

Re: c16nz плохо работает на холостых

Сообщение Max51rus » 13 авг 2015 20:47

Re: c16nz плохо работает на холостых

Сообщение community161 » 13 авг 2015 21:04

Re: c16nz плохо работает на холостых

Сообщение слесарюга » 14 авг 2015 03:42

Источник

Глохнет или проваливаются Холостые обороты на С16nz

#1 Sanchh

  • Клубные пользователи
  • Cообщений: 711
    • Город: Воронеж
    • Интересы: Автотюнинг, Автоспорт, музыка,Balagan Sity, красивые девушки, за любой кипишь кроме голодовки.
    • Автомобиль: VECTRA A С16NZ
    • @Упоминание

    Привет всем, проблема больная у всех 1.6 и не надо меня пожалуйста отсылать ссылками на форумы. Я все облазил. Короче вот проблема, помогите найти выход.

    Иногда время от времени при движении авто бывает такое что оно глохнет, ну или почти глохнет, обороты проваливаются д0 200-400 и машина либо глохнет, либо они выравниваются.

    Читайте также:  Как подключить двигатель аир 100

    Что сделано: 1
    Вычищен и промыт моновпрыск (весь)

    Прочищены патрубки и устранены подсосы воздуха в них от клапанной крышки, заменен 3раза (рхх) все менялось местами с разных машин в том числе и новый покупался.
    3 два раза заменен ДПДЗ
    4 заменен вакуумный усилитель и фильтр топливный (ну это так между делом а вдруг поможет)
    5 Заглушен клапан ЕГР а также вход на моник с него
    6 Крутили болт регулировки ХХ
    7 Свечи новые провода новые

    Что еще? Может гдето провод отвалился или это мозги??

    Самое интересное что глохнет в основном при торможении, т.е. когда машина либо наклоняется резко вперед(как будто провод не контачит)
    Но бывает что такое происходит на ровной поверхности.

    Может кто нибудь сталкивался. Отпишите в лс (я могу предположить что это связано с вентиляцией картерных газов,потому что кажется что при нажатии вакуума из двигателя что то отбирают и он глохнет.

    Сообщение отредактировал Sanchh: 05 Декабрь 2011 — 23:27

    Источник

    Vectra Club Russia

    Зависают обороты c16nz

    Зависают обороты c16nz

    Сообщение Roger » 21 янв 2012 10:59

    Сообщение Lipatofff » 21 янв 2012 11:05

    Сообщение Roger » 21 янв 2012 11:09

    Re: Зависают обороты c16nz

    Сообщение cotofei77 » 21 янв 2012 11:21

    Сообщение Lipatofff » 21 янв 2012 11:24

    Сообщение Roger » 21 янв 2012 11:28

    Сообщение Lipatofff » 21 янв 2012 11:31

    Сообщение Roger » 21 янв 2012 11:34

    Сообщение Lipatofff » 21 янв 2012 11:44

    Сообщение Roger » 21 янв 2012 11:50

    Сообщение Lipatofff » 21 янв 2012 11:58

    Сообщение Lipatofff » 21 янв 2012 13:23

    Re: Зависают обороты c16nz

    Сообщение слесарюга » 21 янв 2012 13:55

    Сообщение Roger » 21 янв 2012 14:54

    слесарюга
    Колечки менял осенью,тогда же и подсосы проверял,но еще проверю. и ДПДЗ попробую в понедельник поменять.
    Датчик скорости может мудрить?

    Сообщение Alex19Rus » 21 янв 2012 18:59

    Re: Зависают обороты c16nz

    Сообщение Andr84 » 21 янв 2012 20:46

    Сообщение Roger » 21 янв 2012 20:53

    Сообщение L&M » 22 янв 2012 08:07

    Сообщение X-tech13 » 22 янв 2012 15:38

    Сообщение слесарюга » 22 янв 2012 15:51

    Сообщение X-tech13 » 22 янв 2012 20:12

    Сообщение Kreww » 22 янв 2012 21:59

    Сообщение alex951 » 23 янв 2012 09:41

    У меня такая же проблема, но и ошибка 42, езжу с ней уже 6 месяцев, привык, завожу всегда с автозапуска и даю прогреться минут 10-12 сейчас (в минус 15-20), когда было тепло грел по 3-7 минут. Причину до сих пор не нашёл!

    Менял и ДТ на мозг (два провода на него идёт, а не один), у меня их теперь в запасе штуки 3 разных производителей. со всеми одинаково ведёт себя.
    Менял лямбду, все не самые дешёвые, не Китай, тоже нет рназницы (две лежат в запасе)
    Менял и ДПДЗ и ШМХХ (родной ставил опелевский)
    МАП-сенсор стоит новый, старый лежит где-то дома. результата тоже ноль
    Коммутатор и КЗ тоже новые стоят «Беру»
    не долез до датчика скорости. от в приборке с обратной стороны, а мне не охота разбирать панель приборов. да и датчика я не нашёл на замену. кто-то тут писал, что от 8-ки подходит, но я не рисковал пока! К тому же решился всё-таки на продажу авто ближе к лету! И так под капотом всё новое!

    Сообщение Lipatofff » 23 янв 2012 11:31

    Сообщение Lipatofff » 23 янв 2012 11:33

    Источник

    Adblock
    detector